Wamp

1. System Requirements
(Uncategorised Content)
ionCube loader installed on your web server (available for free) Apache version 1.3.x or above MySQL version 5.x or above. PHP 7.x or above but less than php 7.3