Home System Requirements

System krav

  • ionCube loader installeret på webserveren (tilgængelige gratis)
  • Apache version 1.3.x eller ovenstående
  • MySQL version 4.1.18 eller ovenstående
  • php 4.x/5.3.x men mindre end 5.5.x