Home System Requirements

System krav

  • ionCube loader installerad på din webbserver (tillgänglig gratis)
  • Apache version 1.3.x eller ovan
  • MySQL version 4.1.18 eller ovan
  • php 4.x/5.3.x men mindre än 5.5.x