Home System Requirements

Sistem gereksinimleri

  • Ioncube yüklü web sunucunuzda yüklü (elde edilebilir için özgür)
  • Sürüm Apache 1.3.x veya yukarıdaki
  • MySQL sürüm 4.1.18 veya yukarıdaki
  • php 4.x/5.3.x ama 5.5.x
  • daha az