Home System Requirements

Σύστημα απαιτήσεις

  • ionCube φορτωτή εγκατασταθεί στο διακομιστή web (διατίθεται δωρεάν)
  • Apache έκδοση 1.3.x ή παραπάνω
  • MySQL έκδοση 4.1.18 ή παραπάνω
  • php 4.x/5.3.x αλλά λιγότερο από 5.5.x