Home System Requirements

Sistem cerinţele

  • ionCube loader instalat pe serverul web (disponibile gratuit)
  • Apache versiunea 1.3.x sau mai sus
  • MySQL versiune 4.1.18 sau mai sus
  • php 4.x/5.3.x dar mai mică decât 5.5.x