Home System Requirements

Система требования

  • ionCube loader установлен на вашем веб-сервере (доступна бесплатно)
  • Версия Apache 1.3.x или выше
  • MySQL версии 4.1.18 или выше
  • php 4.x/5.3.x но меньше, чем 5.5.x