Systeem eisen

  • ionCube loader ge├»nstalleerd op uw webserver (beschikbaar kostenloos)
  • Apache versie 1.3.x of hoger
  • MySQL versie 4.1.18 of hoger
  • php 4.x/5.3.x maar minder dan 5.5.x