System Requirements

  • ionCube loader installed on your web server (available for free)
  • Apache version 1.3.x or above
  • MySQL version 4.1.18 or above
  • php 4.x/5.3.x but less than 5.5.x